foobar2000

ALAC decoder

By: Peter

Component obsolete since foobar2000 v1.1.10. If you still have it installed, please remove.

Links

Documentation

More components

Browse all
Browse by author: Peter

All listed components are compatible with foobar2000 v1.3 and newer.
How to install a component?